Work in progress. Don’t use this command.

goalinter-v1: Goa framework (ver1) linter

This repository is forked goa-v1 linter project.

Only Version 1 is supported, Version 3 is not supported.

GitHub

View Github